Muse to press blocks me wordpress

homepage Forums Support / Help Muse to press blocks me wordpress

This topic contains 1 reply, has 2 voices, and was last updated by  Jérôme Obbiet 2 years, 6 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3848

    Antonio D’Ascoli
    Participant

    After installing Musetopress I tried to connect it with mussels. I first uploaded the XD template … then, I tried uploading some muse projects from my pc by saving them in html (it did not work but uploaded them to the musetopress list) … later I connected Muse via FTP with my host. The musetopress theme went crashing and did not allow me to access wordpress anymore. I turned to the assistance of the host. The operator changed my theme to a standard and the situation seemed to be resolved.
    I have disaggregated the theme of musetopress and then I have restored it. WordPress has blocked again. It does not allow me to log in. From my host control panel I only access the general settings screen of musetopress. It does not allow me to delete all the projects (cause the problem) and it does not allow me to change the theme.

    I also get an error message:

    Warning: DOMDocument :: loadHTML (): Empty string supplied as input in /home/orior391/public_html/wp-content/themes/muse-to-wordpress-master/mtw-lib/class/adobe-muse-page.php on line 192

    How can I fix the problem ???

    #3849

    Jérôme Obbiet
    Keymaster

    Hello,

    is it working when you try with the XD theme or without theme?

    It seem an error with an HTML page.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

More links:

There are no stupid questions! Let's talk

FOLLOW US

Find us on Adobe Muse Resources

 

© Copyright 2017-2018 MWuse

ACCESS TO ALL WIDGETS & THEMES

(BY MUSE TO WORDPRESS)

You will be free to leave and to continue using the downloaded themes and widgets.

Discover   /   Installation   /   Tutorials   /   Shortcodes   /   FAQ   /   News   /   mwuse.com - Powered by Muse and WordPress